Мій сайт П`ятниця, 20.10.2017, 01:40
Вітаю Вас Гість | RSS
Меню сайту

Наше опитування
Оцініть мій сайт
Всього відповідей: 20

Статистика

Онлайн всього: 1
Гостей: 1
Користувачів: 0

[ На перелік тестів ]

  [ Практична робота ]

  [ Друк тесту ]

Відберіть тест за його номером

[1]

[2]

[3]

[4]

[5]

[6]

[7]

[8]

 

MICROSOFT OFFICE EXCEL

TEST №3

"ВІДНОСНА І АБСОЛЮТНА АДРЕСАЦІЯ"
Виберіть одну вірну відповідь для кожного запитання.
Після відповіді на всі питання
натисніть кнопку «Дивитися результат».


1.Адресація якої комірки є відносною?

3S
F$9
D4
7


2.Адреса якої комірки є абсолютною?

$A:$3
3
D
A6


3.В якій адресі не може змінюватися номер рядка при копіюванні?

F17
D$9
$A15
13B


4.Скільки комірок містить виділена область А2:С4?

8
6
7
9


5.Комірки D5, D6, E5, E6 введені відповідно числа: 8, 3, 5, 2. У клітинці G3 введена формула =СУММ(D5:E6). Яке число буде в комірці G3?

16
4
24
18


6.В комірку Е4 введена формула =$C2+D3. Вміст Е4 скопіювали в клітинку G4. Яка формула буде в G4?

=$C2+D3
=C3+$F3
=$C2+F3
=$C2+E3


7.В комірку D3 введена формула =В1*С2. Вміст D3 скопіювали в клітинку D7. Яка формула буде в D7?

=В4*С6
=В5*С6
=В4*С5
=В6*С7


8.В комірку С4, С5, D4, D5 введені відповідно числа: 5, 3, 4, 8. У клітинці Е9 введена формула =СРЗНАЧ(С4:D5). Яке число буде в комірці Е9?

20
5
13
4


9.Комірки D5, D6, E5, E6 введені відповідно числа: 8, 3, 5, 2. У клітинці G3 введена формула =СРЗНАЧ(D5:E5). Яке число буде в комірці G3?

7,5
6,5
9,1
10,0


10.Комірки B4:C4 об'єднано. Скільки комірок містить виділена область А2:С4?

6
8
3
5



Нажми на кнопку для завершения теста:

Підведемо підсумки. Якщо Ви набрали:

1 - 3 балів. Вам необхідно гарно задуматися
4 - 6 балів. Це теж оцінки але Ви ще зовсім не інформатик

7 - 9 балів. Уже добре але це ще не досягнення

      10 балів. Можливо з Вас вийде програміст. Спробуйте.




Відберіть тест за його номером
[1] [2] [3] [4] [5] [6] [7] [8]


Вхід на сайт

Пошук

Календар
«  Жовтень 2017  »
ПнВтСрЧтПтСбНд
      1
2345678
9101112131415
16171819202122
23242526272829
3031

Архів записів

Друзі сайту
  • Create a free website
  • uCoz Community
  • uCoz Textbook
  • Video Tutorials
  • Official Templates Store
  • Best Websites Examples

  • Copyright MyCorp © 2017Сайт створено у системі uCoz